Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: CLS-Forum - Mercedes C219 | C/X218 | C257. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite n?her erl?utert. Dar?ber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu k?nnen. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausf?hrlich ?ber den Registrierungsvorgang. Falls Sie sich bereits zu einem fr?heren Zeitpunkt registriert haben, k?nnen Sie sich hier anmelden.

1

Sonntag, 22. März 2020, 09:11

Abs Bas Fehler !!!!

Moin Leute

Hab Seid zwei Tage das Problem das die ABS (BAS)Leuchte brennt, die Lenkhilfe ist auch ausgefallen.
Wieso funktioniert die Lenkhilfe nicht wenn das ABS eine Funktionsstörung hat ??
Aufjedenfall ist als Fehler abgespeichert Sichtprüfung Raddrehzahlsensor hinten links.... hat jemand Erfahrung mit dem Wechsel vom Sensors ?
Danke Schonmal

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »FD-Cls320« (22. März 2020, 10:15)


2

Sonntag, 22. März 2020, 10:07

Ich weis ja nicht, wie es allen anderen hier so geht..... aber nach dem versuch das zu lesen habe ich fast einen Knoten im Kopf. ;(

3

Sonntag, 22. März 2020, 10:17

Ich weis ja nicht, wie es allen anderen hier so geht..... aber nach dem versuch das zu lesen habe ich fast einen Knoten im Kopf. ;(
Ehm wieso genau :thumbsup:
Ich weis ja nicht, wie es allen anderen hier so geht..... aber nach dem versuch das zu lesen habe ich fast einen Knoten im Kopf. ;(

Beitr?ge: 1 830

Wohnort: Ulm

Beruf: Forums-Motzer

  • Nachricht senden

4

Montag, 23. März 2020, 08:58

Die Sensorringe sind eine "Sollbruchstelle" beim CLS, irgendwann ist jeder dran.
Falls du hinten die Bremse irgendwann machen musst, am besten alles zusammen erledigen weil dazu die Antriebswellen raus müssen. Dann halten sich die Arbeitsstunden in Grenzen.
Am besten in einer ordentlichen, freien Werkstatt machen lassen.
CLS Gruß
Günni

5

Montag, 23. März 2020, 12:08

Dankeschön für den Tipp ich werde mal nachschauen, sieht man das Optisch ob er defekt ist? :)

Beitr?ge: 1 830

Wohnort: Ulm

Beruf: Forums-Motzer

  • Nachricht senden

6

Dienstag, 24. März 2020, 10:54

Ich glaube man sieht es erst wenn die Antriebswellen raus sind. Die korrodieren halt durch Feuchtigkeit, Salz usw. weg.
Es gibt hier glaub auch einen Thread dazu, musst mal suchen.
CLS Gruß
Günni

?hnliche Themen