Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: CLS-Forum - Mercedes C219 | C/X218 | C257. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite n?her erl?utert. Dar?ber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu k?nnen. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausf?hrlich ?ber den Registrierungsvorgang. Falls Sie sich bereits zu einem fr?heren Zeitpunkt registriert haben, k?nnen Sie sich hier anmelden.

1

Sonntag, 15. März 2020, 16:44

Hochdruckpumpe defekt

Hallo,

ich möchte einen Rat haben. Folgende Situation: Mein CLS 350 CGI mit 68000 km, Bj.2008 hat das Problem, dass manchmal die MKL angeht und er wenig Leistung hat. Das Problem tritt alle paar Tage auf und dauert einige Stunden. Sonst funktioniert der Wagen normal und nach einigen Neustarts geht die MKL wieder aus und das Problem tritt einige Tage nicht auf.
Ich war in einer freien Werkstatt, er konnte nicht genau sagen was das Problem ist. Mercedes wollte 150 bis 300 Euro für das Fehlerspeicher auslesen haben habe ich nicht akzeptiert. Dann bin ich zu einer auf Mercedes spezialisierte freie Werkstatt gefahren. Die haben diagnostiziert, dass die Hochdruckpumpe defekt ist. Der Soll- und Ist-Druck in Bar stimmt nicht überein.Was empfehlt ihr? Eine neue Pumpe von Ebay kaufen? Die Pumpe instandsetzen lassen? Eine gebrauchte aus dem Netz besorgen? Ich möchte den Wagen danach verkaufen, wenn er repariert ist.
Ich rechne mit 4h Arbeitszeit und Austausch der Hochdruckleitungen oder bleiben die alten erhalten.
Auf Kulanz kann ich bestimmt nicht zählen, oder?
MfG und Danke
Fabian

2

Sonntag, 15. März 2020, 17:26

Kannst Du das Fehlerprotokoll posten?

Wann wurde zuletzt der Kraftstofffilter (inkl. der damit fest verbundenen Niederdruckpumpe) getauscht?
Laut MB alle 4 Jahre fällig, also 2012, 2016 und jetzt 2020 wieder! Kostenpunkt ca. € 450,- (alles inkl. bei meiner MB-Werkstatt).

3

Sonntag, 15. März 2020, 18:13

Hallo,
danke für die Antwort.

Laut Scheckheft: alle 250 000 km oder 15 Jahre Kraftstofffilter erneuern.
Der wurde noch nie gewechselt.
Das Protokoll habe ich nicht, es wurde bei laufendem Motor gemessen und er zeigte mit Differenz von Soll und Istwert in Bar.MfG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fabian« (15. März 2020, 18:18)


4

Sonntag, 15. März 2020, 18:21

BJ 2008 oder EZ 2008? Beim MOPF ab BJ 2008 mWn ist, wie bei meinem (BJ+EZ 09), alle 100.000km ODER 4 Jahre, was eben zuerst eintritt, der Wechsel vorgeschrieben!

Ich verfolge seit 10 Jahren die CGI's über mehrere Foren hinweg. Man liest oft von Problemen die angeblich auf die Hochdruckpumpe zurückzuführen sind, aber selbst auf direkte Nachfrage ist man, mir zumindest, jeglichen "Beweis" dafür schuldig geblieben. Will sagen, ich kenne nicht einen einzigen Defekt der eindeutig auf die Hochdruckpumpe zurückzuführen war! Meiner läuft mit 120.000km und der mittlerweile 3ten Niederdruckpumpe (2013, 2017) noch immer 1a!

Einziger Defekt in 10 Jahren war im Januar diesen Jahres ein Keilriemenriss aufgrund eines festgegangen Spanners (Meine MB100 hat insgesamt noch >50% bezahlt).

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »CLS350CGI« (15. März 2020, 18:35)


5

Sonntag, 15. März 2020, 18:42

Danke,

EZ 3/2008, aber selbst wenn es 15 Jahre sind, wäre sie ja fällig bald und könnte als Fehlerursache in Betracht gezogen werden. Hat der Wagen 2 Pumpen?

MfG

6

Sonntag, 15. März 2020, 18:43

Du meinst Niederdruck? Nein, nur eine im/am Tank.
Aber das Fehlerprotokoll währe sicherlich bei der Eingrenzung hilfreich!

7

Sonntag, 15. März 2020, 18:48

Wie gesagt, die haben nichts ausgedruckt, sondern nur eine Messung gemacht. Und mir das gezeigt. Dann werde ich die Pumpe nun bestellen und wechseln lassen, kann ja nicht schaden.
Danke für deine Hinweise, hat mir sehr geholfen.
Fabian

8

Sonntag, 15. März 2020, 18:52

Bei meinem lautet die Teilenummer: A211 470 34 94

9

Sonntag, 15. März 2020, 18:57

Nun meine letzte Frage: es gibt Förderpumpen mit 4 oder 5 Bar. Welche brauche ich?

10

Sonntag, 15. März 2020, 19:01

Keine Ahnung, muss ich passen. Haben die die gleiche Teilenummer?

Edit: Habe mal auf die schnelle gegoogelt, mit der Teilenummer werden jede Menge Fördereinheiten zwischen € 55 und 250 gefunden und entweder 4,4 oder 5,2bar.
Keine Ahnung welche MB verbaut, habe noch keine "live" gesehen, sorry!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »CLS350CGI« (15. März 2020, 19:12)


11

Mittwoch, 8. April 2020, 19:26

Moin,
Problem gelöst: revidierte Pumpe für 1600 Euro im Netz gekauft. Einbau kostet 150 Euro. Leitungen wurden nicht erneuert.

MfG

12

Mittwoch, 8. April 2020, 19:43

Glückwunsch dass er wieder läuft!

Die Fördereinheit im Tank wurde vorher nicht erneuert um sie als Fehlerquelle auszuschließen?
Hast Du auf die revidierte Hochdruckpumpe Garantie?

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher