Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: CLS-Forum - Mercedes C219 | C/X218 | C257. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite n?her erl?utert. Dar?ber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu k?nnen. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausf?hrlich ?ber den Registrierungsvorgang. Falls Sie sich bereits zu einem fr?heren Zeitpunkt registriert haben, k?nnen Sie sich hier anmelden.

1

Montag, 20. Januar 2020, 00:36

Probleme mit der airmatic 🤭🤭🤭

Seit einer zeit habe ich Problem mit der Airmatic.... und zwar wenn es angenehme Temperaturen draußen sind ,läuft alles eig ganz normal , aber sobald es regnet oder es kalt wird geht nix mehr ...das Fahrwerk fährt runter und bleibt auch da..... weiß jemand was....als Fehlercode wird angezeigt, Leck im System !!! Aber wieso nur bei nassen und kalten Wetter ???
Danke schonmal im Voraus ^^ ^^

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »FD-Cls320« (20. Januar 2020, 05:15)


2

Dienstag, 21. Januar 2020, 18:52

Liegt vielleicht an den Naturwissenschaften, da haben Böse Wissenschaftler mal einfach so gesagt, das alle Materialien sich bei wärme ausdehnen und bei kälte zusammenziehen.
Und seid dem machen das die Materialien auch... wenn also eine Verschraubung bei wärme gerade eben noch so dicht ist, kann es sein das sie bei Kälte eben nicht mehr dicht ist.
Als erstes würde ich mal die SD anschließen und schauen was genau undicht sein soll.... danach die Undichtigkeit beseitigen.

3

Mittwoch, 22. Januar 2020, 08:08

Leck

ich würde mich mal auf die Suche nach dem Leck machen,
oder jemanden auf die Suche schicken.
Balg oder Ausgleichsbehälter vermute ich mal.
MB CLS 500 Bj. 04/2007 mit BRC Gasanlage 5.5, 301 kW, Obsidianschwarz, Bluetooth, Adaptives Bremslicht blinkend, Akse Beifahrersitz, Zierelemente Designo Klavierlack schwarz, Leder exlusiv Designo sand einfarbig, Innenhimmel designo Alcantara anthrazit,Airmatic, Bi-Xenon, Distronic, Parktronic, Standheizung, ,Thermotronic, Comand, Harman Kardon, Linguatronic, , Heckdeckelfernschließung, Keyless-Go, Sonnenrollo el. für Heckfenster.

4

Donnerstag, 30. Januar 2020, 17:56

Ich würde nicht auf ein Leck tippen, auch wenn es das System anzeigt. Das Leck muss ja dann immer da sein. Das es dann grad bei Nässe auftaucht macht keinen Sinn. Ich tippe daher auf die Elektronik.
Daher würde mich bei Nässe oder Kälte, wenn es grad wieder nicht funktioniert, eine Werkstatt aufsuchen, die das Steuergerät auslesen kann. Vielleicht findet die ja ein Problem bei den Niveaureglern oder anders wo. Ist aber auch nur Spekulation.

Bitte posten, was dann der Grund war.

5

Freitag, 31. Januar 2020, 12:49

Eben doch

alle Materialien sich bei wärme ausdehnen und bei kälte zusammenziehen.
... wenn also eine Verschraubung bei wärme gerade eben noch so dicht ist, kann es sein das sie bei Kälte eben nicht mehr dicht ist.

Auto mal auf die Bühne und nachschauen, bzw. hören
MB CLS 500 Bj. 04/2007 mit BRC Gasanlage 5.5, 301 kW, Obsidianschwarz, Bluetooth, Adaptives Bremslicht blinkend, Akse Beifahrersitz, Zierelemente Designo Klavierlack schwarz, Leder exlusiv Designo sand einfarbig, Innenhimmel designo Alcantara anthrazit,Airmatic, Bi-Xenon, Distronic, Parktronic, Standheizung, ,Thermotronic, Comand, Harman Kardon, Linguatronic, , Heckdeckelfernschließung, Keyless-Go, Sonnenrollo el. für Heckfenster.

6

Freitag, 31. Januar 2020, 17:36

Also nochmal der Richtige Weg: mit SD auslesen und Ereignisspeicher aufrufen, dann sieht man auch zu 95% wo der Fehler liegt.
Denn selbst wenn es ein Elektronikproblem ist, dann steht das da auch drin!!

Ich sage es auch ungern, aber mit x oder y Diagnose wird das meist nix!!

7

Mittwoch, 5. Februar 2020, 21:35

Ja, hast schon recht. Nur muss halt grad der Fehler vorhanden sein, sonst wird es die SD wohl auch nicht finden.
Das mit der Kälte und Wärme würde ja einen SInn machen, nur das mit der Nässe macht dem dann einen Strich durch die Rechnung.

Aber ich bin gespannt, was die Ursache war. Viel Glück :thumbsup:

8

Donnerstag, 6. Februar 2020, 21:01

Deinem Post nach kann ich erkennen, das du keine SD daheim hast... weil auch wenn der Fehler nicht aktuell da ist, dann steht der trotzdem drin.
Das ist aber nur ein unterschied von SD zu den frei käuflichen Diagnosegeräten...

?hnliche Themen