Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: CLS-Forum - Mercedes C219 | C/X218 | C257. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 20. Dezember 2018, 22:45

Seltsames Arbeiten des Motors

Guten Abend alle zusammen.

Hoffe sehr sehr dass mir jemand helfen kann.


Ich weiß wirklich nicht mehr weiter. Seit paar Tagen hört sich mein CLS im Stand und während der Fahrt sehr seltsam an. Es kommt aus dem Motorraum. Ich weiß gar nicht wie ich es am besten beschreiben soll aber ich versuche es einfach mal .


Das ist wie so ein Stottern. Während der Fahrt pfeift es leicht.
Auto hat kein Leistungsverlust und keine Fehlermeldung.
Ich war bei 4 Werkstätten und keiner konnte mir sagen was es ist. Immer nur Vermutungen. Einer hat auf Saugrohrmodul vermutet und ein anderer dass es mit Luft irgendwas zu tun hat. Die anderen beiden ahnungslos darunter leider MERCEDESBENZ Werkstatt.

Alle haben mir bestätigt dass der Motor damit nichts zu tun hat.

Hier ist mein Video hochgeladen, das hört man ganz gut dort: https://www.youtube.com/watch?v=MlT7xKATpAM

Ich habe einen CLS 350 Benziner
110000 km runter
Baujahr 2006

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »artemka« (20. Dezember 2018, 23:21)


2

Freitag, 21. Dezember 2018, 01:42

Sowas habe ich jetzt noch nie gehört 8|, kann mir auch schwer vorstellen, dass es sich nicht genauer lokalisieren, oder zumindest einem Bereich (Motor, Getriebe, Nebenaggregate) zuweisen lässt. Natürlich hat der Motor damit zu tun, wenn auch vlt. nur indirekt, denn wenn er abgestellt ist, wird man das (hoffentlich) nicht weiter hören ;)?

Habe von Deinem Video mal die Tonspur extrahiert und mit einem Audioprogramm versucht, dieses stotternde oder rhythmische "höhertonige" Geräusch sichtbar zu machen und dessen Rhythmus (dieses schnelle "lololololo...") zu bestimmen. Die höheren Drehzahlen (vom Gasgeben) hab ich ausgeschnitten und nur die insgesamt ca. 4 Sekunden Leerlauf zusammengesetzt und angeschaut - und komme damit auf eine Frequenz dieses Geräusches von ca. +/-705 Herz, was ziemlich sicher der Leerlaufdrehzahl des Motors entsprechen dürfte. Da mir kein Nebenaggregat bekannt ist, welches genau mit der Motordrehzahl betrieben wird, kommen mir auf die Schnelle nur auf 2 Dinge in den Sinn - und das wäre der Anlasserzahnkranz am Schwungrad hinten am Motor, oder der am Schwungrad befestigte Hydraulikwandler des Getriebes. Also, meine "Ferndiagnose" mit einem Schuss "Handauflegen" und einem kurzen Seitenblick in die "Kristallkugel" lautet:

Entweder ist...
1. der Anlasser hinüber und das Ritzel geht nicht mehr zurück und wird vom Zahnkranz "dauerangetrieben", bzw. mitgeschleift, oder...
2. der Hydraulikwandler am Getriebe hat einen Schuss

Dass es jedoch 1. ist, dafür klingt mir das Geräusch allerdings fast etwas zu "weich" und ein übler Lagerschaden im Motor selbst, kann ich mir hier nur schwer vorstellen, dass würde dann eher hart klappern, als pfeifen.

Mehr fällt mir dazu momentan leider auch nicht ein.
»Cirrus« hat folgende Datei angehängt:
  • motorgeräusch.jpg (132,14 kB - 23 mal heruntergeladen - zuletzt: 20. Januar 2019, 06:34)
Gruss Cirrus

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Cirrus« (21. Dezember 2018, 02:07)


3

Freitag, 21. Dezember 2018, 07:54

Danke für deine Tipps. Das mit dem Motor meinte ich natürlich, dass der Motor an sich in Ordnung sei, und dass es sich höchstwahrscheinlich um nebenagregate handelt.

Ach ja, der Riemen vorne wurde schon mal abgezogen, der Klang blieb weiterhin. Mercedes Werkstatt hat mir versichert dass es nichts mit dem Getriebe zu tun hat, da das Auto im P Modus war und das Getriebe in dem Moment nicht arbeitet.

4

Freitag, 21. Dezember 2018, 08:00

Hallo,zuletzt habe ich ein ähnliches Geräusch gehört,als ich den Luftmassenmesser bei meinem 350er 2005 geprüft habe.Und zwar nach Demontage der gesamten Luftfiltereinheit. Als ich alles abgebaut hatte und den Motor probeweise startete,konnte ich deutlich (aber unregelmäßig) so ein ähnliches "ploppen" wahrnehmen.
Ein nachlaufender Starter würde meiner Meinung nach viel " metallischer" klingen,das würde ich eigentlich ausschließen.Vielleicht zieht der Motor irgendwo zwischen LMM und Luffi Anschluß irgendwo Falschluft(?) Könnte evtl. dieses Geräusch erklären.Also prüf mal die Muffe des Luftfilteranschlusses zwischen Luffikasten und LMM!

L.G Hubsi

5

Freitag, 21. Dezember 2018, 09:47

Auch wenn das Getriebe in P ist und das Auto steht, der Wandler dreht IMMER mit...
Gruss Cirrus

Rockbit

Erleuchteter

Beiträge: 4 719

Wohnort: Saarbrücken

Beruf: Ing.

  • Nachricht senden

6

Freitag, 21. Dezember 2018, 10:16

Interessant!
Lt. Cirrus 47x in 4 sec. bedeutet so ca. 700 Umdrehungen/Minute, also etwas im Bereich der Leerlaufdrehzahl.
Ich meine, die Teile, die sich nicht mit Leerlaufdrehzahl drehen, könnte man vorerst unberücksichtig lassen.
Das sind z.B. Bauteile, die mit dem "Keilriemen" angetrieben werden und ein Antriebsrad haben, das im Durchmesser deutlich von dem auf der Kurbelwelle abweicht (z.B. Lichtmaschine).

Was dreht sich mit der Drehzahl der Kurbelwelle?
Auf jeden Fall der Wandler, wie Cirrus schon sagte. Und der Zahnkranz, an dem der Anlasser angreift.
Die Nockenwellen? Ich glaube (bin kein Motorenfachmann) da besteht ein Faktor 2 zur Kurbelwellendrehzahl.
Hab' leider kein Foto und auch den Original CLS nicht dabei, sonst könnte ich mir mal die Nebenaggregate ansehen.
Infrage käme da noch die Hydraulikpumpe der Servolenkung.

Irgendwie kenne ich das Geräusch, da schleift was. Man sollte es mittels Stetoskop orten können.
Immer noch hier!!:thumbsup: . . .

7

Freitag, 21. Dezember 2018, 11:13

Ich hatte mal ein ähnliches Geräusch bei meinem Volvo V60 D5, beim Gasgeben dieses Aufheulen, als wenn eine kleine Turbine angepustet wird. Bei mir wars damals ein Schaden am Turbolader (irgendein Riß, kein Leistungsverlust bemerkbar). Aber das war ein Diesel. Bei dem Benziner?

Irgendwie müsste das Geräusch doch bei laufendem Motor auf der Hebebühne lokalisierbar sein.

8

Freitag, 21. Dezember 2018, 21:50

Irgendwie müsste das Geräusch doch bei laufendem Motor auf der Hebebühne lokalisierbar sein.

Finde ich auch..., insb. von einer MB Garage! Was sagen die eigentlich, wenn das bei einem neueren FZ gar noch unter Garantie auftreten sollte? "Oh, sorry, wissen wir auch nicht, kommt halt manchmal vor und ist Serienstandard, leben sie damit!" ???
Manchmal scheint es fast, als wäre diesem "Gewerbe" auch noch das letzte bisschen Berufsstolz abhanden gekommen... :thumbdown:.
Gruss Cirrus

9

Samstag, 12. Januar 2019, 00:32

Guten Abend Leute.

Der Defekt war der Getriebe Wandler.

So wie mir es erklärt wurde sitzt ja der Wandler auf so einem Zahnkranz bzw. so ne Art Lager und die Zähne waren abgerieben, das hat das Geräusch verursacht .

Kenne mich da jetzt nicht so ganz gut aus, hoffe aber dass man es einigermaßen verstehen kann.

Habe durch Umwege einen Mechaniker gefunden, der früher hauptsächlich mit Getriebe zu tun hatte(jetzt Ruhestand).Das hat mir gezeigt, dass Werkstätten bei solchen Sachen nicht helfen können bzw unkompetent sind, zumindest die, bei denen ich war. Gerade eine Mercedes Werkstatt hat mir damals versichert, dass es nichts mit Getriebe zu tun hat. Echt traurig. Naja, bin jetzt sehr froh, dass mein Auto wieder heile ist.

V6 Fahrer

Fortgeschrittener

Beiträge: 171

Wohnort: an der schönen Ostsee

  • Nachricht senden

10

Samstag, 12. Januar 2019, 08:27

Danke für dein Feedback.

Mfg. V6 Fahrer 👍🤗

11

Samstag, 12. Januar 2019, 11:39

Habe von Deinem Video mal die Tonspur extrahiert und mit einem Audioprogramm versucht, dieses stotternde oder rhythmische "höhertonige" Geräusch sichtbar zu machen und dessen Rhythmus (dieses schnelle "lololololo...") zu bestimmen. Die höheren Drehzahlen (vom Gasgeben) hab ich ausgeschnitten und nur die insgesamt ca. 4 Sekunden Leerlauf zusammengesetzt und angeschaut - und komme damit auf eine Frequenz dieses Geräusches von ca. +/-705 Herz, was ziemlich sicher der Leerlaufdrehzahl des Motors entsprechen dürfte. Da mir kein Nebenaggregat bekannt ist, welches genau mit der Motordrehzahl betrieben wird, kommen mir auf die Schnelle nur auf 2 Dinge in den Sinn - und das wäre der Anlasserzahnkranz am Schwungrad hinten am Motor, oder der am Schwungrad befestigte Hydraulikwandler des Getriebes. Also, meine "Ferndiagnose" mit einem Schuss "Handauflegen" und einem kurzen Seitenblick in die "Kristallkugel" lautet:

Entweder ist...
1. der Anlasser hinüber und das Ritzel geht nicht mehr zurück und wird vom Zahnkranz "dauerangetrieben", bzw. mitgeschleift, oder...
2. der Hydraulikwandler am Getriebe hat einen Schuss

Danke für die Rückmeldung. Bingo... :D! Schönen Gruss vom "IT Menschen" (und gelegentlichen Hobby Schrauber) "Cirrus" an die 4 "Fachwerkstätten", welche nicht mal in der Lage waren, das Geräusch zumindest näher einzugrenzen :thumbdown:.
Gruss Cirrus

13

Montag, 14. Januar 2019, 09:13

Danke fürs feedback! immer hilfreich :thumbsup:

Ähnliche Themen