Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: CLS-Forum - Mercedes C219 | C/X218 | C257. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 18. Dezember 2018, 07:15

Starter,Generator

Hallo
Rein interessehalber:
Hat schon mal jemand Probleme mit Starter oder Generator beim CLS gehabt?

2

Dienstag, 18. Dezember 2018, 12:00

die einzigsten probleme die ich bis jetzt in 130000 km gehabt hatte, waren : thermostat, traggelenk links, abgerissene/abgerostete auspuffhalteschellen, ein defekter PDC Sensor, defekter leuchtweitenregulierungmotor, blinde reflektoren, bizzli servoöl nachgefüllt, riemenspanner erneuert und jetzt aktuell wieder gummi am dreieckslenker links gerissen und ungleichmässig wirkende feststellbremse. toitoitoi nix ernstes dabei und ich hoffe es bleibt so. hast du probleme mit anlasser/lima?

3

Dienstag, 18. Dezember 2018, 12:08

Hallo,weder noch :thumbsup: -aber gerade deswegen würde es mich interessieren-zumal bei anderen Fabrikaten bei so hohem Kilometerstand wie meinem (216000)diese Probleme öfters auftauchen.
Danke für eure geschätzten Rückmeldungen
Hubsi

4

Mittwoch, 19. Dezember 2018, 19:46

265'000 km und noch keine Probleme damit gehabt. Allgemein keine Probleme mit meinem 350ger CGI Facelift. Nur Kleinigkeiten wie Wischwasserpumpe, Thermostat, Keilrippenriemen. Ausser Stossdämpfer hinten ist sogar dad komplette Fahrwerk original.

5

Mittwoch, 19. Dezember 2018, 20:00

Nein, bis jetzt noch nie, auch bei keinem meiner anderen Autos seit den frühen 80ern. Beide Teile sind entwicklungstechnisch relativ alt, erprobt und ein Computer ist m.W. auch noch keiner drin :D. Bei einem Anlasser können mit der Zeit höchstens Lager, Ritzel, Federn, oder Kontakte verschleissen, bei der Lima ggf. Lager und integrierter Regler, wobei auch Letzterer alles andere als Rocketscience ist. Meiner Meinung nach müsste man heute beides für die Ewigkeit bauen können, tut und will man aber aus Kostengründen sicher nicht.

Zu berücksichtigen ist auch, dass die beiden Teile ihr Leben lang in einem ziemlich widrigen Klima werkeln müssen und Hitze, Kälte (tausende von Zyklen), Staub, Dreck und Feuchtigkeit ausgesetzt sind - mehr oder weinger stark, je nach dem, wo sie angebracht und wie sie dagegen geschützt wurden. Lediglich mit der "Peripherie" von Lima und Anlasser in Form von schlechten Massepunkten am Fahrgestell (zu hohe Übergangswiderstände), oder Kabelkorrosion gab's gelegentlich schon Probleme, jedoch eher selten. Das sah dann zwar auf den ersten Blick nach Starter und Lima als Ursache aus, die waren es jedoch nie.
Gruss Cirrus

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Cirrus« (20. Dezember 2018, 19:35)


6

Donnerstag, 20. Dezember 2018, 10:58

@ Cirrus,miki,chaoshochzwei:

Danke für die wichtige Info :thumbsup:
L.G Hubsi

Ähnliche Themen