Sie sind nicht angemeldet.

BRABUS850

Anfänger

  • »BRABUS850« ist der Autor dieses Themas

Beiträge: 46

Wohnort: Wien

Beruf: Fahrer

  • Nachricht senden

1

Donnerstag, 14. November 2019, 19:42

Scheinwerfer angelaufen

Hallo Forengemeinde


Hat das Problem auch jemand und wie kann man Abhilfe schaffen? ?(
»BRABUS850« hat folgende Dateien angehängt:
Der Weg ist das Ziel

2

Donnerstag, 14. November 2019, 19:52

Wen du es dir zutraust komplett ausbauen, Scheiben vom Gehäuse Trennen und trocknen, später wieder zusammenbauen :roll:

BRABUS850

Anfänger

  • »BRABUS850« ist der Autor dieses Themas

Beiträge: 46

Wohnort: Wien

Beruf: Fahrer

  • Nachricht senden

3

Donnerstag, 14. November 2019, 21:19

Nö hab 2 linke Hände :D ,komisch ich habe das auch schon öfters bei anderen Premienautos schon gesehn die ziemlich neu waren und noch mehr angelaufen waren und die kosten einiges......
Der Weg ist das Ziel

4

Samstag, 16. November 2019, 13:24

Ja das ist bei vielen Autos ein problem, im endeffekt ist es ja "nur" die abdichtung, leider kann es ein teuerer spaß werden :pinch:

5

Montag, 18. November 2019, 18:00

Das selbe Problem hatten wir bei unserer B-klasse mit den LED Scheinwerfer. Der Händler meinte das sei normal je nach Wetter und Feuchtigkeit. Mercedes ersetze die nicht auf Garantie. Habe mich geärgert, aber die hatten recht, mittlerweilen ist das alles trocken und läuft nicht mehr an.

Flash

SammySamel

Anfänger

Beiträge: 4

Wohnort: Zetel

Beruf: Rentner

  • Nachricht senden

6

Dienstag, 19. November 2019, 07:26

war bei meinem S212-Mopf genauso, je nach Wetter waren die beschlagen. Mir wurde gesagt, da LEDs kaum noch eine Wärmeentwicklung haben, passiert das eben. Mercedes hat wohl deshalb kleine Lüfter eingebaut. Wenn man dann eine Zeitlang fährt, ist der Beschlag wieder weg

BRABUS850

Anfänger

  • »BRABUS850« ist der Autor dieses Themas

Beiträge: 46

Wohnort: Wien

Beruf: Fahrer

  • Nachricht senden

7

Dienstag, 19. November 2019, 10:39

Anscheinend ist das nicht selten,bei mir tratt es das erste mal auf heurigen Sommer,trocken und warm nach ca.250 km Autobahnfahrt auf,man muß anscheinend damit leben :whistling:
Der Weg ist das Ziel

8

Dienstag, 19. November 2019, 17:55

Zitat

Anscheinend ist das nicht selten,bei mir tratt es das erste mal auf heurigen Sommer,trocken und warm nach ca.250 km Autobahnfahrt auf,man muß anscheinend damit leben


Ja scheint so. Im WWW findet man relativ viele solche Beiträge, auch von anderen Marken mit LED Scheinwerfer.
Es gibt auch Besitzer wo von Mercedes neue Scheinwerfer auf Garantie erhalten haben, jedoch auch wieder das gleiche Phänomen aufzeigen.

Flash

9

Freitag, 22. November 2019, 17:03

Wen du es dir zutraust komplett ausbauen, Scheiben vom Gehäuse Trennen und trocknen, später wieder zusammenbauen :roll:
Hallo, versuch es gar nicht den Scheinwerfer zu demontieren, dan kannst dir gleich einen neuen Scheinwerfer kaufen (multibeam)...
Die beste lösung bei sowas, kauf die bei Conrad https://www.conrad.at/de/o/trockenmittelbeutel-1514015.html und gib die bei den Scheinwerfer rein 100% funktion. Hab das selbe beim x218 seit dem null probleme egal welche Jahreszeit....

Schöne grüsse aus Wien.

BRABUS850

Anfänger

  • »BRABUS850« ist der Autor dieses Themas

Beiträge: 46

Wohnort: Wien

Beruf: Fahrer

  • Nachricht senden

10

Freitag, 22. November 2019, 17:34

Nö mach ich sowieso nicht

Ebenfalls Grüße aus Wien :D
Der Weg ist das Ziel

11

Samstag, 23. November 2019, 15:32

Hallo Forengemeinde


Hat das Problem auch jemand und wie kann man Abhilfe schaffen? ?(
Hallo, versuch es gar nicht den Scheinwerfer zu demontieren, dan kannst dir gleich einen neuen Scheinwerfer kaufen (multibeam)...
Die beste lösung bei sowas, kauf die bei Conrad https://www.conrad.at/de/o/trockenmittelbeutel-1514015.html und gib die bei den Scheinwerfer rein 100% funktion. Hab das selbe beim x218 seit dem null probleme egal welche Jahreszeit....