Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: CLS-Forum - Mercedes C219 | C/X218 | C257. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

henricolt

Anfänger

  • »henricolt« ist der Autor dieses Themas

Beiträge: 14

Wohnort: Großgarnstadt

Beruf: Pensionist

  • Nachricht senden

1

Mittwoch, 29. Mai 2019, 18:10

Ein Neuer aus Oberfranken

Hallo Freunde des CLS,

seit mein Freund und Nachbar sich eben einen solchen gekauft hatte, war ich von dem Coupé fasziniert. Nach längerer Suche habe ich dann endlich vor einem halben Jahr meinen Wunsch CLS erwerben können:

CLS 500 4matic, Bj. 11/2011, AMG Ausführung mit nur 78000. „echten“ Km.
Dunkelgrau metallic mit schwarzer Lederausstattung und mattem Wurzelholzinterieur. Scheckheftgepflegt und unfallfrei steht er nun bei mir in der Garage.
Seitdem habe ich als Pensionist gute 6000 faszinierende Km zurücklegen können.

Ich hoffe auf regen Meinungsaustausch hier im Forum und habe auch gleich eine Frage:
Im Winter bei heftigem Schneegestöber fielen der Tempomat mit Distronik und der Totwinkelassistent aus. Nach Ende der Fahrt und Reinigung der Sensoren ging der Tempomat mit distronik wieder, nur der Totwinkelassistent geht seitdem nicht mehr. Ist da eine Sicherung defekt oder etwas anderes? Über eine Antwort zu diesem Problem wäre ich sehr dankbar.
Gruß Henri

CLS 500, what else?

2

Sonntag, 2. Juni 2019, 08:20

hallo henri
glückwunsch zum cls, ein schönes auto!
bitte überprüfe deine beiden batterien, ich hatte in meiner e-klasse ein ähnliches problem, bei mir waren es die batterien!
grüße kai

3

Sonntag, 2. Juni 2019, 12:00

Moin

Moin und willkommen,
bei mir ist innerhalb von 2 Jahren nun 2x der Totwinkelassistent ausgefallen. Das erste Mal links, ein Jahr später beide Seiten. Kostete ca 600€ / 1250€ - auf Junge Sterne Garantie. Deshalb bleibt mir auch nichts anderes als die Garantie zu verlängern.
Die Sensoren sitzen innen in der hinteren Stoßstange und sind - lt MB Meister - sehr Feuchtigkeitsempfindlich. Bei denen werden die ständig erneuert.
Gruß
Roger

4

Montag, 3. Juni 2019, 08:52

willkommen

auch ausm Schwarzwald,
allseits Unfall und reparaturfreie Fahrt.
Mit den Totwinkelsensoren hatte mein Nachbar bei deiner E-Klasse auch schon Probleme, leider.
MB CLS 500 Bj. 04/2007 mit BRC Gasanlage 5.5, 301 kW, Obsidianschwarz, Bluetooth, Adaptives Bremslicht blinkend, Akse Beifahrersitz, Zierelemente Designo Klavierlack schwarz, Leder exlusiv Designo sand einfarbig, Innenhimmel designo Alcantara anthrazit,Airmatic, Bi-Xenon, Distronic, Parktronic, Standheizung, ,Thermotronic, Comand, Harman Kardon, Linguatronic, , Heckdeckelfernschließung, Keyless-Go, Sonnenrollo el. für Heckfenster.

5

Donnerstag, 13. Juni 2019, 17:12

Hallo
Herzlichen Gruß aus Bayreuth
Das Problem der defekten Totwinkelsensoren ist bekannt und auf schlampige Qualität von Mercedes zurück zu führen.
Jeder CLS wird über kurz oder lang die Sensoren tauschen müssen. Ich habe meine vor kurzem alle getauscht. Beim Freundlichem kostet das ne Stange Geld.
Es bleibt also Dir nichts anderes übrig, den Sensor schnellstens zu tauschen. Sonst gehen auch die anderenfalls sensoren kaputt und Dein CLS muss neu initialisiert werden!

Ähnliche Themen